Инструкция i-07 Основы работы с Microsoft Outlook



Скачать 93.36 Kb.
Дата24.01.2013
Размер93.36 Kb.
ТипИнструкция








ИНСТРУКЦИЯ I-07

Основы работы с Microsoft Outlook

Содержание:

Как получить и просмотреть почту 2

Как написать электронное письмо 2

Создание сообщения 2

Вставка файла в сообщение 4

Вставка элемента в сообщение (напр. изображение) 4

Создание постоянной подписи 4

Как удалить сообщение 5

Как ответить на письмо 5

Как пользоваться адресной книгой 5

 Добавление нового адресата в адресную книгу 5

Добавление нового списка адресатов в адресную книгу 6

Как отсортировать входящие сообщения 6

Использование мастера правил 6

Как сохранить сообщения в виде файла 6

Основы работы с Microsoft Outlook

Как получить и просмотреть почту


Откройте папку ‘Inbox/Входящие’, щелкнув по ее ярлыку на панели Microsoft Outlook. В левом верхнем окне (по умолчанию), рядом с названием папки, показано число полученных вами сообщений.

Рабочее поле состоит из двух частей:
  • списка сообщений;

  • текста сообщения (выделенного).


Список сообщений содержит данные о письмах, имеющихся в текущей папке. К этим данным относятся такие как: Автор сообщения (поле ‘From/От’), Тема сообщения (поле ‘Subject/Тема’) и ‘Date/Дата получения’.

В поле текста сообщения показывается содержимое текущего сообщения (выделенного синим цветом).

Заголовки писем, которые вы еще не прочитали, отмечены значком запечатанного конверта (по умолчанию выделены полужирным шрифтом), в отличие от них прочтенные письма - значком открытого конверта.

Скрепка рядом с заголовком письма показывает на то, что в письме имеется вложенный файл.

Красный восклицательный знак рядом со значком конверта указывает на высокую важность сообщения, синяя стрелка вниз - на низкую.

Как написать электронное письмо


Электронное письмо должно быть грамотно составлено, перед отправкой надо тщательно проверить орфографию. Суть должна быть изложена кратко и четко, тем более что скорость общения по электронной почте позволяет получателю письма быстро запросить у отправителя интересующие его подробности. Письмо должно быть написано в обычном деловом стиле, без употребления жаргона и нестандартных сокращений.

Письмо следует начинать с приветствия.
Дата и электронный адрес могут и не проставляться, так как они указываются в заголовке письма.

И, наконец, как и на обычные письма, на электронные письма желательно отвечать, хотя бы кратко, что письмо принято к сведению.

Создание сообщения


1. Выберите в меню ‘File/Файл’ команду ‘New Message/Создать сообщение’ или нажмите соответствующую кнопку на панели инструментов.

2. Откроется окно с заготовкой письма.

Почтовое сообщение состоит из следующих полей:

To/Кому

Указываются адреса получателей сообщения

Cc/Копия

Указываются адреса дополнительных получателей

Bcc/СК (скрытая копия)

Указываются адреса дополнительных получателей сообщения, не отображаемых в списке получателей

Subject /Тема

Краткое описание сообщения

Тело сообщения

Само сообщение

3. В поле ‘To/Кому’ введите имя вашего адресата. Можно воспользоваться сведениями об адресатах из вашей электронной записной книжки (‘Contacts/Контакты’), нажав кнопку ‘To/Кому’.

4. Появится диалоговое окно ‘Select Names/Выбор имен’.

Вам достаточно щелкнуть по нужному имени в окне ‘Contacts/Контакты’ и нажать кнопку ‘To/Кому’, чтобы скопировать его в список получателей сообщения.

Если вы хотите добавить адресата в папку ‘Contacts/Контакты’, нужно воспользоваться кнопкой ‘New Contact/Создать контакт’ и занести его имя, фамилию и адрес электронный почты.

Очень часто мы сталкиваемся с ситуацией, когда письма нужно разослать по нескольким адресам. Это можно сделать разными способами. Можно перечислить всех адресатов, выбирая их из открывшегося списка. Но правильнее оставить в поле ‘To/Кому’ одного адресата, а всех остальных поместить в поле ‘CC/Копия’. Однако бывает так, что, рассылая некоторое сообщение в различные адреса, вы каждому адресату хотите дать понять, что этот текст был создан исключительно для него. Для этого внесите всех получателей (кроме основного) в поле ‘Bcc/СК(Скрытая копия)’.

5. После того как указан адресат сообщения, необходимо задать тему сообщения в поле ‘Subject/ '/ Subject'юook панели Outlook (Тема’.

Когда заданы адресат и тема сообщения, можно набирать сам текст. Делается это точно так же, как в текстовом редакторе.

Почтовое сообщение в Microsoft Outlook может быть подготовлено в следующих форматах:
  • формат RTF Outlook;

  • обычный текст;

  • HTML.


Текстовый формат использует в теле сообщения только текст, и все иные способы форматирования (цвет фона, шрифтовые вариации и т. д.) отсутствуют.

Использование формата RTF Outlook дает возможность форматирования текста, установки маркеров, выравнивания. Используя HTML, вы можете создавать "красивые" письма. В письмо можно вставить гиперссылку, эффектный рисунок, встраивать таблицы, задавать фон и т. д.

В каком формате рассылать сообщения электронной почты - решать вам, но надо помнить о том, что не все пользователи электронной почты умеют распознавать формат HTML. Поэтому лучше выбрать для почты формат обычного текста. Если же вы уверены в том, что ваши адресаты умеют распознавать формат HTML, вы получите возможность отправлять красочные проспекты и прочее с многочисленными эффектами.

Часто возникает необходимость присоединить к электронному письму какой-либо файл.

Вставка файла в сообщение


Вариант 1

1. Выберите в меню ‘Insert/Вставка’ пункт ‘File/Файл’.

2. Появится стандартное окно ‘Insert File/Вставка файла’, с помощью которого укажите тот файл, который надо присоединить к письму.

3. В группе ‘Insert/Вставка’ (кнопка) выберите вид вставки.

Вариант 2

  1. Нажмите на значок Скрепки на панели инструментов в окне нового сообщения.

  2. шаги 2 и 3 из предыдущего варианта.

Вставка элемента в сообщение (напр. изображение)


Под элементами понимается изображение, ссылка и т.д.

1. Выберите в меню ‘Insert/Вставка’.

2. В выпавшем списке выберите нужный элемент.

Далее в зависимости от выбранного элемента.

Создание постоянной подписи


В Microsoft Outlook существует понятие подписи. Для создания подписи зайдите в меню Tools / Options / Mail Format кнопка Signature Pict.

Эта подпись планируется быть постоянным элементом будущих писем.

Там же можно изменить существующую помощь. Подписей может быть несколько. Чтобы выбрать какую подпись использовать, в окне нового письма выберите в меню ‘Insert/Вставитьпункт ‘Signature/Подпись’.

Когда сообщение готово к отправке, нажмите кнопку ‘Send/Отправить’ на панели инструментов. Подготовленное сообщение помещается в папку ‘Outbox/Исходящие’ и будет ждать доставки почты. После отправки письма его копия помещается в папку ‘Sent Items/ Отправленные’, а в папке ‘Outbox/Исходящие’ оно удаляется.

Как удалить сообщение


Время от времени надо наводить порядок, очищая ваши папки от ненужных писем. Для того чтобы удалить письмо, достаточно установить курсор на его заголовке и нажать кнопку Del. Письмо не удаляется до конца- оно просто перемещается в папку ‘Deleted Items/Удаленные’ с тем, чтобы его впоследствии можно было восстановить. Папку ‘Deleted Items/Удаленные’ время от времени тоже необходимо чистить. Выполнить это можно, вызвав контекстное меню папки ‘Deleted Items/Удаленные’ и выбрав пункт ‘Empty Deleted Items Folder/Очистить папку удаленные’

Как ответить на письмо


Вы получили сообщение и хотите на него ответить или переслать кому-нибудь. Обычно с ответом Microsoft Outlook отсылает копию первоначального сообщения. Для ответа дважды щелкните по заголовку письма, откроется окно с формой сообщения. Процесс подготовки ответа ничем не отличается от подготовки нового письма. На панели инструментов можно в зависимости от вашего желания нажать следующие кнопки:
  • Reply/Ответить;

  • Reply to all/Ответить всем;

  • Forward/Переслать.


При нажатии кнопки ‘Reply/Ответить на экран выводится форма нового сообщения с копией исходного сообщения. В поле ‘To/Кому’ уже содержится имя адресата.

При нажатии кнопки ‘Reply to all/Ответить всем’ Microsoft Outlook выведет форму сообщения, в которой в поле ‘To/Кому’ содержатся имена всех получателей копии данного сообщения.

При нажатии кнопки ‘Forward/Переслать Microsoft Outlook открывает такую же форму, как при ответе, но без имен адресатов. Чтобы указать адресата, нажмите кнопку ‘To/Кому’ и в открывшемся диалоговом окне ‘Select Names/Выбор имен’ выберите нужное вам имя.

Как пользоваться адресной книгой


Если вы ведете интенсивную электронную переписку с постоянным кругом адресатов, держать в памяти электронные адреса всех своих партнеров по переписке сложно. В этом случае разумно использовать адресную книгу, в которой будут храниться электронные адреса.

Чтобы обратиться к адресной книге, выберите пункт ‘Address book/Адресная книга’ в меню ‘Tools/Сервис’ или нажмите соответствующую кнопку на панели инструментов.

Откроется окно со списком адресатов.

Первоначально у вас он, конечно, будет пустой, но добавить нового адресата в адресную книгу несложно.

 Добавление нового адресата в адресную книгу


1. Нажмите кнопку ‘New (contact)/Новая запись’ (или в меню ‘File/Файл’) выберите ‘Contact/Контакт’.

2. Появится окно, в котором укажите информацию об имени и фамилии вашего адресата и его электронный адрес.

3. Нажмите кнопку ОК. Новый адрес будет добавлен в книгу.

Любой адрес можно удалить из адресной книги. Для этого выделите адрес и нажмите клавишу Del.

Добавление нового списка адресатов в адресную книгу


1. Нажмите кнопку ‘New Group/Новая группа’ (или в меню ‘File/Файл’) выберите пункт ‘New Group/ Новая группа’.

2. Появится окно, в котором укажите имя списка и укажите какие контакты будут входить в список.

3. Нажмите кнопку ОК. Новый список будет добавлен в книгу.

Любой список можно удалить из адресной книги. Для этого выделите адрес и нажмите клавишу Del.

Как отсортировать входящие сообщения


Все документы удобнее хранить в папках, соответствующих номенклатуре дел, принятой в вашей организации. Это же касается и электронной переписки. Вы только начали работать с электронной почтой, и уже этих писем так много, что нужное трудно найти. Для удобства и ускорения работы заведите для каждой тематической группы писем свою папку. Создать папку можно с помощью контекстного меню, выбрав пункт ‘New Folder/Новая папка’. Например, дайте ей имя того подразделения, с которым вы ведете переписку, затем перетащите все письма, имеющие отношение к переписке с данным подразделением. Но это не самый удобный вариант.

Microsoft Outlook позволяет обрабатывать электронную почту при помощи мастера правил. Правила определяют действия, которые автоматически будут применяться для тех или иных сообщений. Существует несколько способов создания правил. Можно создать новое правило и задать условия, можно воспользоваться уже готовым и внести в него изменения. Если уже имеется сообщение, отвечающее одному из условий, которое предполагается внести в правило, то можно создать правило на основе этого сообщения, а затем добавить недостающие условия.

Использование мастера правил


1. Выберите пункт ‘Rules wizard/Мастер правил’ в меню ‘Tools/Сервис’.

2. Нажните кнопку ‘New/Новое (правило)’, введите признак, по которому будут сортироваться письма. Например, для того чтобы отобрать и поместить в нужную вам папку все письма, приходящих из департамента "NN", можно в описание правила внести фамилию генерального директора предприятия AA.

Как сохранить сообщения в виде файла


Любое сообщение можно сохранить в виде файла. Удобно использовать один из двух типов файлов: шаблон Outlook (тип .msg) и текстовый (тип .txt). Пометьте щелчком мыши в списке нужное сообщение и выберите в меню ‘File/Файл’ команду ‘Save as/Сохранить как’.

Помимо этого, есть возможность заархивировать все входящие или отправленные сообщения. Это требуется для создания резервной копии на случай потери сообщений или для переноса сообщений на другой компьютер. Для архивирования папки в меню ‘File/Файл’ выберите команду ‘Archive/Архивировать’. Полученные архивы можно впоследствии восстановить.

Выражаем благодарность сайту http://www.computerbooks.ru/books/Office/ за материалы, которые были использованы в данной инструкции.


Похожие:

Инструкция i-07 Основы работы с Microsoft Outlook icon4 Работа с электронной почтой в программе Microsoft Outlook Express
Работа с электронной почтой в программе Microsoft Outlook Express Цель работы: изучение принципов работы почтовых агентов и приобре­тение...
Инструкция i-07 Основы работы с Microsoft Outlook iconРабота с использованием Microsoft Internet Explorer. Начало работы Навигация Работа с использованием почтовой программы Microsoft Outlook. Настройка списка глобальных адресов (на примере Microsoft Outlook) Контактная информация
Для того чтобы запустить программу на вашем компьютере в Internet explorer в строке адрес вам необходимо набрать
Инструкция i-07 Основы работы с Microsoft Outlook iconИнструкция по отправке/получению писем
Но в программе так много кнопок и различных меню. Как разобраться во всем этом? Данная инструкция поможет вам немного освоиться в...
Инструкция i-07 Основы работы с Microsoft Outlook iconОбмена сообщениями
Доступ к новому личному архиву возможен как в Microsoft Outlook, так и в Outlook Web App, поэтому пользователи могут работать с архивом...
Инструкция i-07 Основы работы с Microsoft Outlook iconЛабораторная работа №6 Основы работы с Direct3D 9 Цель работы: изучить принципы работы с Direct3d краткие теоретические сведения
В среде Microsoft Visual Studio подключение заголовочного файла Direct3d sdk проделывается следующим образом
Инструкция i-07 Основы работы с Microsoft Outlook iconТайм-менеджмент на Microsoft Outlook
Профессиональный тренинг по тайм-менеджменту с использованием самого распространенного электронного планировщика
Инструкция i-07 Основы работы с Microsoft Outlook iconЛабораторная работа №5 Основы работы в Microsoft Office Access
Цель работы: получить практические навыки работы с реляционными структурами данных на примере субд ms office Access. Научиться визуализировать...
Инструкция i-07 Основы работы с Microsoft Outlook iconКомпьютерные технологии: возможности использования
Использование возможностей программ-приложений пакета Microsoft Office – Microsoft Word, Microsoft Excel, Microsoft PowerPoint, Microsoft...
Инструкция i-07 Основы работы с Microsoft Outlook iconРабота с базами данных в среде субд microsoft Access
Целью работы является изучение средств разработки основных объектов базы данных Microsoft Access, знакомство с конкретными приемами...
Инструкция i-07 Основы работы с Microsoft Outlook iconВведение в olap: часть Основы olap
В качестве примеров реализации мы будем использовать в основном olap-технологии фирмы Microsoft (главным образом Analysis Services...
Разместите кнопку на своём сайте:
ru.convdocs.org


База данных защищена авторским правом ©ru.convdocs.org 2016
обратиться к администрации
ru.convdocs.org