Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический



Скачать 456.88 Kb.
страница3/4
Дата05.09.2014
Размер456.88 Kb.
ТипКонтрольная работа
1   2   3   4

Инструкция по использованию спроектированной таблицы


  • включить компьютер

  • загрузить MS Windows

  • двойным щелчком левой кнопки мыши по значку MS Excel 2000 загрузить программу

  • открыть спроектированную таблицу, последовательно нажав Файл, Открыть

  • при необходимости, отредактировать данные

  • закрыть MS Excel 2000, выбрав Файл, Закрыть

  • выйти из MS Windows

  • выключить компьютер



Литература


  1. Авдеев Р.Ф. Философия информационной цивилизации. - М- ,1994

  2. В. Байков. Интернет. Первые шаги в России - СПб, 1996.

  3. В.В. Аладьев, Ю.Я. Хунт, М.Л. Шишаков «Основы информатики», Учебное пособие, М., 1999

  4. Д. Кирсанов. Понятный Интернет - СПб, 1996.

  5. З. Кролл: Все об Internet: пер. с англ. – СПб,1998.

  6. М. Нольден. Знакомьтесь: WWW: пер. с англ. – СПб,1996

  7. П.А.М.Дирак “Принципы квантовой механики”, Москва, 1979

  8. С. Березин. Internet у вас дома - СПб, 1997.














Приложения


Приложение 1.


Исходные данные и форма выходного документа

Список ОС организации




Код подразделения

Наименование подразделения

Код ОС

Наименование основного средства

Срок службы




1

АХО

100

Компьютер 11

120




2

Бухгалтерия

101

Принтер

60




3

Склад

102

Кассовый аппарат

110




4

Торговый зал

103

Стол компьютерный

50




 

 

104

Холодильник 1

200










105

Стол письменный

40










106

Холодильник 2

200










107

Компьютер 1

120










108

Стул мягкий

40














































































Расчет суммы амортизации ОС







Дата начисления амортизации

Номенклатурный №

Наименование ОС

Код подразделения

Наименование подразделения

Состояние

Первоначальная стоимость, руб.

Срок службы, мес.

Сумма амортизации, руб.







30.11.05

101




1




рем.

3500,00













30.11.05

105




2




экспл.

1235,00













30.11.05

102




5




запас

10736,00













30.11.05

106




5




экспл.

96052,00













30.11.05

108




1




экспл.

1200,00













30.11.05

104




5




экспл.

125000,00













30.11.05

103




3




экспл.

3524,00













30.11.05

107




1




экспл.

25632,00













30.11.05

100




2




экспл.

24351,00













31.12.05

101




1




экспл.

3500,00













31.12.05

105




2




запас

1235,00













31.12.05

102




5




экспл.

10736,00













31.12.05

106




5




экспл.

96052,00













31.12.05

108




1




рем.

1200,00













31.12.05

104




5




экспл.

125000,00













31.12.05

103




3




запас

3524,00













31.12.05

107




1




экспл.

25632,00













31.12.05

100




2




рем.

24351,00












Приложение 2.



Таблицы с расчетными формулами

Список ОС организации




Код подразделения

Наименование подразделения




Код ОС

Наименование основного средства

Срок службы




1

АХО




100

Компьютер 11

120




2

Бухгалтерия




101

Принтер

60




3

Склад




102

Кассовый аппарат

110




4

Торговый зал




103

Стол компьютерный

50




 

 

104

Холодильник 1

200










105

Стол письменный

40










106

Холодильник 2

200










107

Компьютер 1

120










108

Стул мягкий

40












































































Расчет суммы амортизации ОС







Дата начисления амортизации

Номенклатурный №

Наименование ОС

Код подразделения

Наименование подразделения

Состояние

Первоначальная стоимость, руб.

Срок службы, мес.

Сумма амортизации, руб.







38686

101

=ПРОСМОТР(B16;

$A$3:$B$11)



1

=ПРОСМОТР(D16;

$H$2:$J$5)



рем.

3500

=ПРОСМОТР(B16;

$A$3:$E$11)



=ЕСЛИ(F16="экспл.";G16/H16;0)







38686

105

=ПРОСМОТР(B17;

$A$3:$B$11)



2

=ПРОСМОТР(D17;

$H$2:$J$5)



экспл.

1235

=ПРОСМОТР(B17;

$A$3:$E$11)



=ЕСЛИ(F17="экспл.";G17/H17;0)







38686

102

=ПРОСМОТР(B18;

$A$3:$B$11)



5

=ПРОСМОТР(D18;

$H$2:$J$5)



запас

10736

=ПРОСМОТР(B18;

$A$3:$E$11)



=ЕСЛИ(F18="экспл.";G18/H18;0)







38686

106

=ПРОСМОТР(B19;

$A$3:$B$11)



5

=ПРОСМОТР(D19;

$H$2:$J$5)



экспл.

96052

=ПРОСМОТР(B19;

$A$3:$E$11)



=ЕСЛИ(F19="экспл.";G19/H19;0)







38686

108

=ПРОСМОТР(B20;

$A$3:$B$11)



1

=ПРОСМОТР(D20;

$H$2:$J$5)



экспл.

1200

=ПРОСМОТР(B20;

$A$3:$E$11)



=ЕСЛИ(F20="экспл.";G20/H20;0)







38686

104

=ПРОСМОТР(B21;

$A$3:$B$11)



5

=ПРОСМОТР(D21;

$H$2:$J$5)



экспл.

125000

=ПРОСМОТР(B21;

$A$3:$E$11)



=ЕСЛИ(F21="экспл.";G21/H21;0)







38686

103

=ПРОСМОТР(B22;

$A$3:$B$11)



3

=ПРОСМОТР(D22;

$H$2:$J$5)



экспл.

3524

=ПРОСМОТР(B22;

$A$3:$E$11)



=ЕСЛИ(F22="экспл.";G22/H22;0)







38686

107

=ПРОСМОТР(B23;

$A$3:$B$11)



1

=ПРОСМОТР(D23;

$H$2:$J$5)



экспл.

25632

=ПРОСМОТР(B23;

$A$3:$E$11)



=ЕСЛИ(F23="экспл.";G23/H23;0)







38686

100

=ПРОСМОТР(B24;

$A$3:$B$11)



2

=ПРОСМОТР(D24;

$H$2:$J$5)



экспл.

24351

=ПРОСМОТР(B24;

$A$3:$E$11)



=ЕСЛИ(F24="экспл.";G24/H24;0)







38717

101

=ПРОСМОТР(B25;

$A$3:$B$11)



1

=ПРОСМОТР(D25;

$H$2:$J$5)



экспл.

3500

=ПРОСМОТР(B25;

$A$3:$E$11)



=ЕСЛИ(F25="экспл.";G25/H25;0)







38717

105

=ПРОСМОТР(B26;

$A$3:$B$11)



2

=ПРОСМОТР(D26;

$H$2:$J$5)



запас

1235

=ПРОСМОТР(B26;

$A$3:$E$11)



=ЕСЛИ(F26="экспл.";G26/H26;0)







38717

102

=ПРОСМОТР(B27;

$A$3:$B$11)



5

=ПРОСМОТР(D27;

$H$2:$J$5)



экспл.

10736

=ПРОСМОТР(B27;

$A$3:$E$11)



=ЕСЛИ(F27="экспл.";G27/H27;0)







38717

106

=ПРОСМОТР(B28;

$A$3:$B$11)



5

=ПРОСМОТР(D28;

$H$2:$J$5)



экспл.

96052

=ПРОСМОТР(B28;

$A$3:$E$11)



=ЕСЛИ(F28="экспл.";G28/H28;0)







38717

108

=ПРОСМОТР(B29;

$A$3:$B$11)



1

=ПРОСМОТР(D29;

$H$2:$J$5)



рем.

1200

=ПРОСМОТР(B29;

$A$3:$E$11)



=ЕСЛИ(F29="экспл.";G29/H29;0)







38717

104

=ПРОСМОТР(B30;

$A$3:$B$11)



5

=ПРОСМОТР(D30;

$H$2:$J$5)



экспл.

125000

=ПРОСМОТР(B30;

$A$3:$E$11)



=ЕСЛИ(F30="экспл.";G30/H30;0)







38717

103

=ПРОСМОТР(B31;

$A$3:$B$11)



3

=ПРОСМОТР(D31;

$H$2:$J$5)



запас

3524

=ПРОСМОТР(B31;

$A$3:$E$11)



=ЕСЛИ(F31="экспл.";G31/H31;0)







38717

107

=ПРОСМОТР(B32;

$A$3:$B$11)



1

=ПРОСМОТР(D32;

$H$2:$J$5)



экспл.

25632

=ПРОСМОТР(B32;

$A$3:$E$11)



=ЕСЛИ(F32="экспл.";G32/H32;0)







38717

100

=ПРОСМОТР(B33;

$A$3:$B$11)



2

=ПРОСМОТР(D33;

$H$2:$J$5)



рем.

24351

=ПРОСМОТР(B33;

$A$3:$E$11)



=ЕСЛИ(F33="экспл.";G33/H33;0)







Приложение 3.


1   2   3   4

Похожие:

Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа №1 Вариант 39 по дисциплине «экономическая теория» студент I курса Факультет
По данным эмпирических исследований эластичность спроса по цене на следующие товары и услуги выглядит так
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа№1 по экономической географии Вариант 2 Факультет: Учетно-статистический Специальность: Бух учет, анализ и аудит
Охватывает перевозками почти все районы страны – воздушный транспорт. Объем грузов, перевозимых авиатранспортом, невелик. Самолеты...
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа № по дисциплине Вариант № Выполнил(а) студент(ка) группы эа

Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа №2 по дисциплине «Цифровые системы автоматического управления» Вариант №14 Студент гр. 511-1
Для выполнения этой контрольной работы необходимо решить четыре задачи, посвященные прохождения сигнала через линейную дискретную...
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconМетодические указания по выполнению контрольной работы по учебной дисциплине
Контрольная работа по курсу «Информатика» предназначена для проверки знаний, полученных студентами при изучении данного курса
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа По концепции современного естествознания Вариант №27 Халитова Э. А. Факультет: Финансы и кредит

Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа Вариант № по дисциплине

Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа №3); кратные и криволинейные интегралы (контрольная работа №4)
Номер варианта совпадает с последней цифрой зачетной книжки студента. По второй части курса высшей математики студент сдает экзамен,...
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа (1 курс, 2 семестр) Методические указания. Форма проведенипя дистанционная (самостоятельная работа)
Студент, не имеющий положительной оценки по выполненной контрольной работе, к экзамену по дисциплине не допускается
Контрольная работа По дисциплине: «Информатика» Вариант 14 студент 3 курса Факультет: Учетно статистический iconКонтрольная работа По Теории и Методике студент 1 курса 6 группы Заочного отделения

Разместите кнопку на своём сайте:
ru.convdocs.org


База данных защищена авторским правом ©ru.convdocs.org 2016
обратиться к администрации
ru.convdocs.org